• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

playback or recording button doesn't working.

New Here ,
Mar 04, 2019 Mar 04, 2019

Copy link to clipboard

Copied

what is the problem?

Views

524

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

New Here , Mar 04, 2019 Mar 04, 2019

ok i found out the reason.

it's because of my mic input and sound output.

i made it sure and now there's no problem!

Votes

Translate

Translate
New Here ,
Mar 04, 2019 Mar 04, 2019

Copy link to clipboard

Copied

ok i found out the reason.

it's because of my mic input and sound output.

i made it sure and now there's no problem!

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Jun 17, 2019 Jun 17, 2019

Copy link to clipboard

Copied

LATEST

Glad to know it is working for you. Let us know if you face any issues in the future.

Thanks,

Shivangi

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines