Highlighted

charset in cfreport after update 10 for CF 2016

New Here ,
Apr 24, 2019

Copy link to clipboard

Copied

we are using 1250 charset in our reports. Since update 10 for CF 2016 only ????? are instead of čćžšđ.

Any idea?

Views

128

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

charset in cfreport after update 10 for CF 2016

New Here ,
Apr 24, 2019

Copy link to clipboard

Copied

we are using 1250 charset in our reports. Since update 10 for CF 2016 only ????? are instead of čćžšđ.

Any idea?

Views

129

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Apr 24, 2019 0
Adobe Community Professional ,
Apr 24, 2019

Copy link to clipboard

Copied

Is it possible for you to use UTF-8 instead?

Dave Watts, Eidolon LLC

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Apr 24, 2019 0
New Here ,
Apr 24, 2019

Copy link to clipboard

Copied

it is. But even if I set in report builder char encoding to identity-H, it doesn't work.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Apr 24, 2019 0