Highlighted

Coldfusion 11 Admin Console will not load after J Connector for MYSQL 5.6 is installed. The version of J connector is 5.1.35. The server is Windows 2008 Enterprise.

New Here ,
May 27, 2015

Copy link to clipboard

Copied

Hello, I have a Windows 2008 development server that has ColdFusion 11 Admin, PhPMyAdmin, Joomla, IIS, MySqL 5.6 and PhP installed on it. The problem is that when we try to install the J connector for MYSQL, ColdFusion services will not start after a server reboot. The version of the J connector we are trying to use is 5.1.35. Has anyone experienced this? Thanks

Views

112

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Coldfusion 11 Admin Console will not load after J Connector for MYSQL 5.6 is installed. The version of J connector is 5.1.35. The server is Windows 2008 Enterprise.

New Here ,
May 27, 2015

Copy link to clipboard

Copied

Hello, I have a Windows 2008 development server that has ColdFusion 11 Admin, PhPMyAdmin, Joomla, IIS, MySqL 5.6 and PhP installed on it. The problem is that when we try to install the J connector for MYSQL, ColdFusion services will not start after a server reboot. The version of the J connector we are trying to use is 5.1.35. Has anyone experienced this? Thanks

Views

113

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
May 27, 2015 0

Have something to add?

Join the conversation