Dynamic Dependent Extension

New Here ,
Oct 19, 2017 Oct 19, 2017

Copy link to clipboard

Copied

Hello, I have been using a Dynamic Dependent PHP Drop Down Box extension for the last 2 years .I have just updated my web site to PHP7 mysqli and I cannot get it to work as it will only accept mysql. Any one got any ideas as to  how I can get it working Any updates for this extension, Help appreciated

TOPICS
Database access

Views

250

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Advocate ,
Oct 19, 2017 Oct 19, 2017

Copy link to clipboard

Copied

LATEST

I suspect you would do better to ask PHP questions in a PHP forum.

Since this is a ColdFusion forum, our answers are likely to be ColdFusion related. 😉

 

Cheers

Eddie

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines