• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Administrator

New Here ,
Apr 26, 2008 Apr 26, 2008

Copy link to clipboard

Copied

Hello,

After I log in to the Adobe Connect Enterprise and I click on the Content or Administration Tab, the following message is displayed: "Not authorized".

Can anyone help me with this issue?

Thanks.

Ghassan

Views

342

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Explorer ,
Apr 27, 2008 Apr 27, 2008

Copy link to clipboard

Copied

Are you member of the required groups? Administration of course requires that you are member of the Administrator group, Content requires that you are member of the authors group. If you have a licensed server, go to the server console and create a new administrator and login with this account to modify your membership.
If you have a Hosted account, check with the admin or support.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 28, 2008 Apr 28, 2008

Copy link to clipboard

Copied

Thank you very much. Ghassan

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
May 08, 2008 May 08, 2008

Copy link to clipboard

Copied

LATEST

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines