終了

Apache Log4j 脆弱性 (CVE-2021-44228) 対応について

New Here ,
Dec 14, 2021 Dec 14, 2021

リンクをクリップボードにコピー

コピー完了

CreativeCloudサービス全般において、表題の脆弱性の対象となるものはございますでしょうか。

参考:https://www.ipa.go.jp/security/ciadr/vul/alert20211213.html

キーワード
クラウドストレージ Web アセット , ファイル同期 , ライブラリ , 共同作業

表示

21

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
no replies

何か追加しますか?

会話に参加する