Grünes Häkchen bei Synchronisation ist weg

New Here ,
Apr 11, 2017

Copy link to clipboard

Copied

Es werden doch normalerweise das grüne Häkchen oder die blauen Pfeile in der Creative Cload angezeigt, wenn es um die Dateisynchronisation geht.

Bei mir sind diese Symbole auf einmal verschwunden, ohne dass ich bewusst irgendwelche Einstellungen geändert hätte.

Wie bekomme ich die wieder? Welche Einstellung muss ich dafür ändern?

Ich hoffe ihr könnt mir helfen.

TOPICS
File sync

Views

371

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Grünes Häkchen bei Synchronisation ist weg

New Here ,
Apr 11, 2017

Copy link to clipboard

Copied

Es werden doch normalerweise das grüne Häkchen oder die blauen Pfeile in der Creative Cload angezeigt, wenn es um die Dateisynchronisation geht.

Bei mir sind diese Symbole auf einmal verschwunden, ohne dass ich bewusst irgendwelche Einstellungen geändert hätte.

Wie bekomme ich die wieder? Welche Einstellung muss ich dafür ändern?

Ich hoffe ihr könnt mir helfen.

TOPICS
File sync

Views

372

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Apr 11, 2017 0
Adobe Employee ,
Apr 12, 2017

Copy link to clipboard

Copied

Hi Lina,

For me, turning file sync on or off in the Creative Cloud app preferences makes the checkmarks appear or disappear.

prefs_.jpg

prefs.jpg

Does that make any difference in your case?

Cheers,

- Dave

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Apr 12, 2017 0
New Here ,
Apr 13, 2017

Copy link to clipboard

Copied

Thanks for your answer Dave, but unfortunately, it is already at on.

Do you have another idea?

Best regards,

Lina

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Apr 13, 2017 0
Adobe Employee ,
Apr 13, 2017

Copy link to clipboard

Copied

Thanks for checking Lina,

I think some of the things I would try next are

  • Try temporarily turning off the anti-virus software to see if that makes any difference (are you on Windows or Mac?)
  • Restart the computer
  • Uninstall and reinstall the Creative Cloud app, there is an uninstaller which can be downloaded from links within this article: Uninstall the Adobe Creative Cloud desktop application

Please let me know if any of these help,

Cheers,

- Dave

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Apr 13, 2017 0
Abambo LATEST
Adobe Community Professional ,
Jun 29, 2017

Copy link to clipboard

Copied

I have the same problem on my laptop under Windows 10.

For a Windows 7 desktop, I see the synchronization marks.I still need to check with a second desktop under Windows 10.

Regards, Abambo
Hard- and Software Engineer and Photographer.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 29, 2017 0