Highlighted

e adept no fulfillment result

New Here ,
Aug 08, 2018

Copy link to clipboard

Copied

Bonjour,

j'ai plusieurs clients qui note un problème pour mettre un id adobe, comme si les serveurs ne répondaient pas.

J'ai eu beau essayer avec ade 4.5, 3.0 et 2.0 , cela reste en erreur lorsqu'on clique sur autoriser avec un message indiquant que les serveurs ne répondent pas.

J'ai vérifié, pas de proxy ou pare-feu bloquant la connexion.

e adept no fulfillment result

En vous remerciant par avance,

cordialement.

Views

209

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

e adept no fulfillment result

New Here ,
Aug 08, 2018

Copy link to clipboard

Copied

Bonjour,

j'ai plusieurs clients qui note un problème pour mettre un id adobe, comme si les serveurs ne répondaient pas.

J'ai eu beau essayer avec ade 4.5, 3.0 et 2.0 , cela reste en erreur lorsqu'on clique sur autoriser avec un message indiquant que les serveurs ne répondent pas.

J'ai vérifié, pas de proxy ou pare-feu bloquant la connexion.

e adept no fulfillment result

En vous remerciant par avance,

cordialement.

Views

210

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Aug 08, 2018 0

Have something to add?

Join the conversation