Installation schlägt fehl (Fehler 206)

New Here ,
Nov 30, 2021 Nov 30, 2021

Copy link to clipboard

Copied

Die Installation der CreativeCloud will und will einfach nicht klappen. Bei 0,8 % schlägt er fehl und gibt Fehler 206 aus. Virenscanner aus, Firewall aus... alles gemacht und trotzdem passiert nichts. Auch nach mehrmaligem Deinstallieren und anschließendem neuen Installationsversuch funktioniert es nicht.

Über die ACCCx5_5_0_617 lässt es sich zumindest installieren, nach dem 100% installiert sind, öffnet sich die CreativeCloud und sagt "Creative Cloud wird geladen". Es passiert aber nichts.

Er scheint irgendwie die Verbindung zu den Server nicht zu finden - woran kann das liegen?

Neuer Benutzer wurde ebenfalls angelegt. Über ein Notebook im selben Netzwerk hat die Installation geklappt. 


Kann mir hier vielleicht jemand helfen?

Zu den Spezifikationen:
Intel(R) Core(TM) i5-10400 CPU @ 2.90GHz 2.90 GHz
8,00 GB (7,89 GB verwendbar)
64-Bit-Betriebssystem, x64-basierter Prozessor

Windows 10 Pro
Version 21H2

TOPICS
Creative Cloud , Installation

Views

188

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Dec 01, 2021 Dec 01, 2021

Copy link to clipboard

Copied

LATEST

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines