Highlighted

Das Auswahlwerkzeug funktioniert, aber die Maske lässt immer einen Teil des Hintergrundes stehen.

New Here ,
May 20, 2020

Copy link to clipboard

Copied

Wenn ich ein Objekt auswähle / ausschneide wird die Auswahl korrekt angezeigt. Mache ich dann ein Copy oder hänge eine Maske an, bleibt ein großer Teil des Hintergrundes in viereckiger Form zu sehen.

Mit dem schwarzen Pinsel kann ich auf der Maske auch nicht arbeiten, die Pixel verschwinden kurzzeitig, auch innerhalb bzw. außerhalb der Auswahl und sind dann wieder da. Wer kann mir helfen???

Views

380

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Das Auswahlwerkzeug funktioniert, aber die Maske lässt immer einen Teil des Hintergrundes stehen.

New Here ,
May 20, 2020

Copy link to clipboard

Copied

Wenn ich ein Objekt auswähle / ausschneide wird die Auswahl korrekt angezeigt. Mache ich dann ein Copy oder hänge eine Maske an, bleibt ein großer Teil des Hintergrundes in viereckiger Form zu sehen.

Mit dem schwarzen Pinsel kann ich auf der Maske auch nicht arbeiten, die Pixel verschwinden kurzzeitig, auch innerhalb bzw. außerhalb der Auswahl und sind dann wieder da. Wer kann mir helfen???

Views

381

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Most Valuable Participant ,
May 20, 2020

Copy link to clipboard

Copied

Adobe currently has 23 programs included in a full Cloud subscription
Please post the exact name of the Adobe program you use so a Moderator may move this message to that forum

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Adobe Community Professional ,
May 20, 2020

Copy link to clipboard

Copied

Mit den wenigen Infos zu deinem System und dem genutzten Programm lässt sich sehr schwer was sagen.

Ist dein System up-to-date, insbesondere der Grafiktreiber?

Versuch mal in dem entsprechenden Programm den GPU-Support zu deaktivieren.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
New Here ,
May 20, 2020

Copy link to clipboard

Copied

Ichbenutze Win 10 Pro  immer aktuell, Grafik NVIDIA 980 Treiber auf neuestem Stand, PS CC AboVersion

Der Fehler trat ganz plötzlich auf. Neustart, Foto neu laden usw. brachte immer wieder das gleiche Ergebnis.

Ich habe alle Pixel-, Pinseleinstellungen geprüft, die weiche Kante überprüft usw. ich finde keine Lösung dafür.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...