• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
Locked
0

How to use Flex SDK 4.0.0 in Flash Builder Burrito?

Guest
Mar 28, 2011 Mar 28, 2011

Copy link to clipboard

Copied

Hello!

How can I create a project with Flash Builder Burrito that builds against the Flex 4.0 SDK? I tried to copy the 4.0.0 sdk folder over from my Flash Builder 4 installation, but if I create a new project in burrito, it still offers me only choice between 3.5 and 4.5

what else do I have to do?

Views

694

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Explorer ,
Mar 30, 2011 Mar 30, 2011

Copy link to clipboard

Copied

LATEST

Did you configure it in Window / Preferences / Flash Builder / Installed SDKs?

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines