• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
Locked
0

install "Adobe Flash Builder 4.6 Plug-in Utility" error

Guest
Nov 11, 2012 Nov 11, 2012

Copy link to clipboard

Copied

Dear expert:

        I am a newer to flashbuiler, When I install "Adobe Flash Builder 4.6 Plug-in Utility",It always told me "Adodb Flash Builder requires Eclipse 3.6 or later", but the version of my eclipse is 4.2. Why comes this? What should I do? It tangled me a whole day. Please help me solve the question. Thank you very much.

 

      phpafstdio

      2012/11/11

error.JPG


[ email address removed by forum host ]

Views

672

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Nov 11, 2012 Nov 11, 2012

Copy link to clipboard

Copied

Ask in the FB forum.

Mylenium

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Nov 12, 2012 Nov 12, 2012

Copy link to clipboard

Copied

LATEST

Moving this discussion to the Using Flash Builder forum.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines