• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
Locked
0

Not able to run Adobe Flash Builder 4.0 applications

New Here ,
Oct 25, 2017 Oct 25, 2017

Copy link to clipboard

Copied

Hi,

When I run any application from Adobe Flash Builder 4.0, I get the message "To view this page ensure that Adobe Flash Player version 10.0.0 or greater is installed" in the browser. Even I install the Flash Player I get the same message. Searched forums and tried different ways but couldn't resolve the issue.

I understand Flash Builder 4.0 is not supported, is there any way I can raise this with Adobe? I tried Adobe Support, but it forces me to select a product before raising a question and the Flash Builder option is not available. Do we have any other links to raise issues with Adobe for Flash Builder?


Thanks,
Ravikanth

Views

159

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines