終了
ロック済み

APSB14-24/CVE-2014-0573等の脆弱性対象バージョンいついて

ゲスト
Nov 17, 2014 Nov 17, 2014

リンクをクリップボードにコピー

コピー完了

ご担当者様

お世話になっております。
件名の件について確認させてください。
以下URL記載の脆弱性について対象となるバージョンについて確認させてください。
URL記載を読む限りは以下と認識しましたが認識相違ないでしょうか。
ver13については13.0.0.252.を除くすべてのマイナーバージョンが該当する
ver15については15.0.0.223.を除くすべてのマイナーバージョンが該当する
ver111214については全てのマイナーバージョンが該当しない
URLより抜粋
-------------------------------------
Users of the Adobe Flash Player desktop runtime for Windows and Macintosh should update to Adobe Flash Player 15.0.0.223.
Users of the Adobe Flash Player Extended Support Release should update to Adobe Flash Player 13.0.0.252.
URL
-------------------------------------

表示

109

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
ゲスト
Nov 17, 2014 Nov 17, 2014

リンクをクリップボードにコピー

コピー完了

最新

なお補足ですがOSはWindows 7 SP1です。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines