Highlighted

Image frames issue

Community Beginner ,
Sep 07, 2017

Copy link to clipboard

Copied

Hello,

I'm having a little issue with graphic frames. When I import a graphic (either File-Import-File or Insert-Image), it is then been displayed without the standard dotted line around it. The image frame doesn't have it either. On another computer, where an identical version of FM is installed, it does have these dotted lines. I know that you can assign custom ruling to objects, but this issue looks more like some display settings. Do you know what this can be?

Thank you very much in advance for your help.

Kind regards,

Nico

I guess you are talking about the > View > Borders setting?

Views

115

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Image frames issue

Community Beginner ,
Sep 07, 2017

Copy link to clipboard

Copied

Hello,

I'm having a little issue with graphic frames. When I import a graphic (either File-Import-File or Insert-Image), it is then been displayed without the standard dotted line around it. The image frame doesn't have it either. On another computer, where an identical version of FM is installed, it does have these dotted lines. I know that you can assign custom ruling to objects, but this issue looks more like some display settings. Do you know what this can be?

Thank you very much in advance for your help.

Kind regards,

Nico

I guess you are talking about the > View > Borders setting?

Views

116

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Sep 07, 2017 0
Adobe Employee ,
Sep 07, 2017

Copy link to clipboard

Copied

I guess you are talking about the > View > Borders setting?

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 07, 2017 0
Community Beginner ,
Sep 07, 2017

Copy link to clipboard

Copied

Exactly! Thanks Stefan!

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 07, 2017 1