Problem: .chm is always on top

Explorer ,
Sep 28, 2018 Sep 28, 2018

Copy link to clipboard

Copied

Hi, all.

I'm using FM 2015 in a Windows 10 environment to publish a .chm file.

The .chm stays on top of the application; we're getting complaints because it's inconvenient for people working with our application on a small screen in the field. I don't see any control within FM to change this setting. Is there something I'm missing?

Thanks.

--Nancy

Views

64

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
no replies

Have something to add?

Join the conversation