Highlighted

Simple table row conref issue

New Here ,
Feb 06, 2017

Copy link to clipboard

Copied

Hi,

I have come across a rather weird situation, wherein the range simple table rows that are inserted using conref end element do not show up conref attribute for all rows except the first row. Although, the first row has both conref and conrefend values. the subsequent rows do not get updated when there is change in the source file. I am missing something? Any help is appreciated.

Thanks,

Ranjini

TOPICS
XML author

Views

324

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Simple table row conref issue

New Here ,
Feb 06, 2017

Copy link to clipboard

Copied

Hi,

I have come across a rather weird situation, wherein the range simple table rows that are inserted using conref end element do not show up conref attribute for all rows except the first row. Although, the first row has both conref and conrefend values. the subsequent rows do not get updated when there is change in the source file. I am missing something? Any help is appreciated.

Thanks,

Ranjini

TOPICS
XML author

Views

325

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Feb 06, 2017 0

Have something to add?

Join the conversation