Highlighted

Unavailable Pods

New Here ,
Nov 04, 2016

Copy link to clipboard

Copied

I would like to open the "Cross-References" Pod, however, the only Pod available for selection is the Find/Change Pod.

Views

132

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Unavailable Pods

New Here ,
Nov 04, 2016

Copy link to clipboard

Copied

I would like to open the "Cross-References" Pod, however, the only Pod available for selection is the Find/Change Pod.

Views

133

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Nov 04, 2016 0
Engaged ,
Nov 04, 2016

Copy link to clipboard

Copied

Going to need a bit more detail than that 🙂

Is your focus in a document, or in a book?

If you're talking about this one (and it's not already in the panel on the side), then you need to be in a document. Then you should be able to select Special > Cross-Reference to display it.

junk1.png

If that's not what you're talking about... please share some details (what you're doing, which Frame version, a screenshot, etc.)

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Nov 04, 2016 0
New Here ,
Nov 04, 2016

Copy link to clipboard

Copied

Thank you for your suggestions.  I am using Version 13 and am trying to set up another machine the same way mine is.  I am working on a document.  When I click View > Pods on the other machine, I only see "Find/Change" as an option.  On my current machine I see:  Conditional Tags, Cross-References, Markers, Fonts, Insets, Variables, etc... 

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Nov 04, 2016 0
Engaged ,
Nov 04, 2016

Copy link to clipboard

Copied

Guessing it might be a 'Workspaces' issue (corrupt)... similar post to yours back in Framemaker 11, solution (for some people at least) is described in post #5:

Can't see some pods in FrameMaker 11

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Nov 04, 2016 0