일러스트 오류

New Here ,
May 11, 2022 May 11, 2022

Copy link to clipboard

Copied

https://shared-assets.adobe.com/link/aeeefb87-9bf6-435b-4301-e7bb3c9e44d1

 

다른 앱은 다 실행이 되는데, 일러스트만 실행이 안 됩니다. 무한 로딩과 켜자마자 응답 없음.. 지웠다가 다시 깔고 라이브러리 - OOBE에 있는 파일 다 지웠다가 다시 깔아도 일러스트는 안 됩니다. 위 링크를 클릭하셔서 내용 확인 후 빠른 처리 바랍니다.

Views

148

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
May 12, 2022 May 12, 2022

Copy link to clipboard

Copied

I've moved this from the Using the Community forum (which is the forum for issues using the forums) to the Illustrator forum so that proper help can be offered.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
May 13, 2022 May 13, 2022

Copy link to clipboard

Copied

효지,

 

여기에서 도움을 받을 수도 있습니다.
https://community.adobe.com/t5/ko/ct-p/ko

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
May 13, 2022 May 13, 2022

Copy link to clipboard

Copied

LATEST

This line appears to be the problem

"CFPropertyListCreateFromXMLData(): Old-style plist parser: missing semicolon in dictionary on line 3. Parsing will be abandoned. Break on _CFPropertyListMissingSemicolon to debug."

 

Not sure what file that is coming from so would recommend:

Reinstall App

Use the Creative Cloud Cleaner to fully remove your app & prefs then reinstall

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines