• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
1

Problème d'affichage sur mon AI après la mise à jour

New Here ,
Feb 17, 2024 Feb 17, 2024

Copy link to clipboard

Copied

Bonjour,

J'espère que vous allez bien. Je me permets de vous contacter car j'ai rencontré un problème avec mon AI depuis sa récente mise à jour.

En effet, bien que l'application s'ouvre correctement, l'interface reste entièrement noire et aucun élément ne s'affiche à l'écran. J'ai essayé de redémarrer l'application ainsi que mon appareil, mais le problème persiste toujours.

Je tiens à préciser que je travaille sur un Apple MacBook Pro, qui est à jour, et que j'ai même tenté d'utiliser des versions antérieures de l'application AI, mais le résultat demeure le même.

Je suis un peu bloqué(e) dans mes activités quotidiennes, car je ne peux pas utiliser mon AI comme je le fais habituellement. Serait-il possible de m'aider à résoudre ce problème rapidement ?

Je vous remercie d'avance pour votre assistance.

Cordialement,

 

olivier

TOPICS
Bug

Views

45

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe
Community Expert ,
Feb 17, 2024 Feb 17, 2024

Copy link to clipboard

Copied

LATEST

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines