• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Problema al renderizar objeto 3D

Community Beginner ,
Apr 23, 2024 Apr 23, 2024

Copy link to clipboard

Copied

Hola, no se si alguien más tiene/ha tenido este problema, pero cuando creo un objeto 3D con el efecto Inflar, y selecciono la opcion de reducir ruido, me deja unas especies de manchas en la imagen (adjunto ejemplo). 

TOPICS
Bug , Draw and design

Views

178

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

Community Beginner , Apr 24, 2024 Apr 24, 2024

UPDATE: I removed the GPU driver and then I reinstalled it. Now the white dots are gone.

Thanks for yu help. 

Votes

Translate

Translate
Adobe
Community Expert ,
Apr 24, 2024 Apr 24, 2024

Copy link to clipboard

Copied

Do those move when you move the light?

WHat happens when you select even higher Raytracing quality?

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Apr 24, 2024 Apr 24, 2024

Copy link to clipboard

Copied

Hi, when I tried diferrent configurations the dots change, but still are there. The only option to remove them, is deactivate the reduce noise option.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Apr 24, 2024 Apr 24, 2024

Copy link to clipboard

Copied

Hi there, 

 

Thanks for reaching out. Could you please provide a few more details such as the operating system and version of Illustrator you're using? Additionally, could you confirm whether the GPU drivers are up to date?

 

 

Regards,

Srishti

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Apr 24, 2024 Apr 24, 2024

Copy link to clipboard

Copied

Hi, the operating system is Windows 11, the version of Illustrator is 28.4.1. The GPU drivers are up to date.

 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Apr 24, 2024 Apr 24, 2024

Copy link to clipboard

Copied

LATEST

UPDATE: I removed the GPU driver and then I reinstalled it. Now the white dots are gone.

Thanks for yu help. 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines