Problema con las mallas de degradado

Community Beginner ,
Nov 15, 2021 Nov 15, 2021

Copy link to clipboard

Copied

¡Hola!

 

Tengo un problema y es que todas las mallas de degradado que uso para crear sombras, me salen con un trazo negro exterior. En cualquier documento que abra en Illustrator, ya sea RGB o CMYK me pasa lo mismo.

 

No consigo encontrar una solución, ¿alguién sabe qué puede pasar?

 

¡Gracias!

TOPICS
Draw and design , How to , Performance , Tools

Views

64

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Advocate ,
Dec 31, 2021 Dec 31, 2021

Copy link to clipboard

Copied

LATEST

Hola

No tengo una solución, pero puedes hacer algunas cosas que quizás te pueden ayudar

 

1- Desactivar GPU
Anda al menú VER y visualiza con CPU en vez de GPU y 

Anda a las preferencias de rendimiento (performance) y desactiva GPU

 

2- Reseteo de preferencias en Illustrator
https://helpx.adobe.com/illustrator/using/setting-preferences.html#setting_illustrator_preferences

 

3- Instala una versión anterior para ver si es la versión el problema
Si esto no funciona, puedes ir a la aplicación de Creative Cloud e instala una versión anterior de Illustrator
Me dices si te resulta
Saludos

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines