Retain CEP9 or CEP10 on v25.3

Community Beginner ,
Jun 23, 2021 Jun 23, 2021

Copy link to clipboard

Copied

Hi,

 

I'am using AI v25.3.1, it's now using CEP11 and forces my plugin to use CEP11. Is there a way to still used CEP 9 or CEP10 on my plugin because I'am having issues on CEP11, I don't have plan to upgrade to CEP11 for now.

 

Regards,

 

TOPICS
Scripting, SDK, Third party plugins

Views

54

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
no replies

Have something to add?

Join the conversation