Preview Style

New Here ,
Jun 23, 2020

Copy link to clipboard

Copied

Hello!

I would like to ask you how to turn off this yellow background of styles in Layout View? I need to see only "dynamic spelling". Maybe somebody can find the solution. Thanks!

 

ask.png

Dariusz

Views

67

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Most Valuable Participant ,
Jun 23, 2020

Copy link to clipboard

Copied

Check your preferences under composition. 

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
D.Niez AUTHOR LATEST
New Here ,
Jun 23, 2020

Copy link to clipboard

Copied

It works! Thank you 🙂

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more