Welcome Dialog

Welcome to the Community!

We have a brand new look! Take a tour with us and explore the latest updates on Adobe Support Community.


Spacing in between words in paragraph

New Here ,
Nov 24, 2021 Nov 24, 2021

Copy link to clipboard

Copied

How do I turn off the automatic spacing between words on a paragraph? The start and end of each line is set to fill the text box making huge spaces between words. I would like it to always have regular size spaces between each word and not have each line fill to the edge of the text box.

TOPICS
Type

Views

38

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Nov 24, 2021 Nov 24, 2021

Copy link to clipboard

Copied

LATEST

You can go into the paragraph settings and change the alignment from justifed to align left.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines