• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Type styler icon

Explorer ,
Oct 23, 2022 Oct 23, 2022

Copy link to clipboard

Copied

This annyong Type styler icon now appears whenever i am linking text boxes. When you click on it, it is supposed to add the text in the style of previous text box, however you have to wait an eternity for it to happen. To avoid using it i have to double click on the link arrow. More wasted key stokes. Anyone know how to dissable the bloody thing. regards Carl

 

Type style icon.jpg

TOPICS
How to

Views

48

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

Community Expert , Oct 23, 2022 Oct 23, 2022

 

Go to Clipboard handling

Deselect “Show  Auto Style Option“

Likes

Translate

Translate
Community Expert ,
Oct 23, 2022 Oct 23, 2022

Copy link to clipboard

Copied

 

Go to Clipboard handling

Deselect “Show  Auto Style Option“

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Explorer ,
Oct 24, 2022 Oct 24, 2022

Copy link to clipboard

Copied

LATEST

Hey Wlli, Thanks for the reply. Went to preferences made the cahnge and all is working.

Best Regards

Carl

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines