Indesign neemt transparantie Illustrator niet over.

New Here ,
Oct 03, 2020 Oct 03, 2020

Copy link to clipboard

Copied

Sinds ik Indesign en Illustrator op mijn nieuwe computer geïnstalleerd heb, verschijnt er in Indesign telkens een wit vlak onder bestanden die in Illustrator wel transparant zijn.

Hoe kan ik dit oplossen? 

TOPICS
Import and export

Views

66

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Adobe Community Professional , Oct 03, 2020 Oct 03, 2020
When you import the ai file, check “show import options” then check “transparent background” (or similar)

Likes

Translate

Translate
Adobe Community Professional ,
Oct 03, 2020 Oct 03, 2020

Copy link to clipboard

Copied

LATEST

When you import the ai file, check “show import options”

Capture d’écran 2020-10-03 à 13.21.29.jpg

then check “transparent background” (or similar)

Capture d’écran 2020-10-03 à 13.20.12.jpg

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines