InDesign texte

New Here ,
Jun 25, 2021 Jun 25, 2021

Copy link to clipboard

Copied

Bonjours j'essaie depluis plusieur jours de crée des notes collé a l'image sur indesign mais le probleme c'est que  l'image est deja contraint par l'habillage de texte pour que l'image se situe a une certaine distance du texte qui l'accompagne par concéquent le blocs texte que j'essay de collé a l'image disparait par la contraite et meme en associant se blocs textes a l'image ca ne marche pas avez vous des conseilles ?

Ps dessolé pour l'hortographe ;

TOPICS
Feature request

Views

175

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Adobe Community Professional , Jun 25, 2021 Jun 25, 2021
Il faut sélectionner le bloc de texte de ce que vous appelez les notes, aller dans le menu Objet > options de bloc de texte et cocher la case « ignorer l'habillage »

Likes

Translate

Translate
Guide ,
Jun 25, 2021 Jun 25, 2021

Copy link to clipboard

Copied

Hello, and pardon me that I don't read French. The translation software is giving me an idea of what you need, but if you could post some screen shots, it might help.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jun 25, 2021 Jun 25, 2021

Copy link to clipboard

Copied

image.jpg

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Jun 25, 2021 Jun 25, 2021

Copy link to clipboard

Copied

As I understand the translation here, you are trying to put a text box on top of an image that has text warp applied. You can do that if you chose the text frame options for the text you want on top of the image, and chose Ignore Texp Wrap.

 

Screen Shot 2021-06-25 at 2.31.18 PM.png

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Jun 25, 2021 Jun 25, 2021

Copy link to clipboard

Copied

If I am understanding your screen shot correctly, you have a second issue of the text frame on top of the image pushing the text below down. This can be solved by removing the Text Wrap attribute from the text frame that is on top of the image.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Jun 25, 2021 Jun 25, 2021

Copy link to clipboard

Copied

Il faut sélectionner le bloc de texte de ce que vous appelez les notes, aller dans le menu Objet > options de bloc de texte et cocher la case « ignorer l'habillage »

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jun 25, 2021 Jun 25, 2021

Copy link to clipboard

Copied

LATEST

Merci Beaucoup !! Bonne soirée a vous !

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines