Highlighted

Problème barre d’outils

New Here ,
Oct 21, 2020

Copy link to clipboard

Copied

Bonjour,

Des que j'ouvre mon logiciel indesign dans ma barre d'outil n'apparaît que le texte, toutes les autres options sont là mais grisées et je ne peux plus cliquer dessus du coup je ne peux plus sélectionner par exemple une zone ... c'est très embêtant. Sauriez vous comment résoudre ce problème ?

 

Merci d'avance,

PIMENTA Candice.

Adobe Community Professional
Correct answer by jmlevy | Adobe Community Professional

Bonjour,

 

Il se pourrait que la fenêtre du mode éditeur  (Ctrl Y sur Windows, Cmd Y sur Mac) soit ouverte. Dans ce cas, seul l'outil texte est actif.

TOPICS
Bug, How to

Views

24

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Problème barre d’outils

New Here ,
Oct 21, 2020

Copy link to clipboard

Copied

Bonjour,

Des que j'ouvre mon logiciel indesign dans ma barre d'outil n'apparaît que le texte, toutes les autres options sont là mais grisées et je ne peux plus cliquer dessus du coup je ne peux plus sélectionner par exemple une zone ... c'est très embêtant. Sauriez vous comment résoudre ce problème ?

 

Merci d'avance,

PIMENTA Candice.

Adobe Community Professional
Correct answer by jmlevy | Adobe Community Professional

Bonjour,

 

Il se pourrait que la fenêtre du mode éditeur  (Ctrl Y sur Windows, Cmd Y sur Mac) soit ouverte. Dans ce cas, seul l'outil texte est actif.

TOPICS
Bug, How to

Views

25

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Oct 21, 2020 0
Adobe Community Professional ,
Oct 21, 2020

Copy link to clipboard

Copied

Bonjour,

Peux-tu confirmer la version exacte de InDesign?

Je suppose que la touche Echapper (Esc) n'a aucun effet.

Je te conseille de commencer par purger tes preferences 

(Windows) Start InDesign, and then press Shift+Ctrl+Alt. Click Yes when asked if you want to delete preference files.

(Mac OS) While pressing Shift+Option+Command+Control, start InDesign. Click Yes when asked if you want to delete preference files.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Oct 21, 2020 0
Adobe Community Professional ,
Oct 21, 2020

Copy link to clipboard

Copied

Bonjour,

 

Il se pourrait que la fenêtre du mode éditeur  (Ctrl Y sur Windows, Cmd Y sur Mac) soit ouverte. Dans ce cas, seul l'outil texte est actif.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Oct 21, 2020 0