Unwanted white background

New Here ,
Apr 15, 2021 Apr 15, 2021

Copy link to clipboard

Copied

Hello,

For some reason, I have white space around my pages while my background of InDesign is always grey.

How can I fix it?

Screenshot 2021-04-15 at 09.47.17.png

TOPICS
Feature request

Views

40

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Adobe Community Professional , Apr 15, 2021 Apr 15, 2021
Preferences > Interface and tick this checkbox:

Likes

Translate

Translate
Adobe Community Professional ,
Apr 15, 2021 Apr 15, 2021

Copy link to clipboard

Copied

Preferences > Interface and tick this checkbox:

Capture d’écran 2021-04-15 à 10.05.55.jpg

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 15, 2021 Apr 15, 2021

Copy link to clipboard

Copied

LATEST

Thank you very much!

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines