終了

FUJIFILM Tether Shooting Plug-in (Mac) が使えません

New Here ,
Nov 13, 2020 Nov 13, 2020

リンクをクリップボードにコピー

コピー完了

 

FUJIFILM Tether Shooting Plug-in (Mac)

MacOS 10.15.7でフォトプランです
Light roomで非対応なのにプラグインを買ってしまいました
なんとか使えないものですか?

よろしくお願いします

 

キーワード
Mac

表示

281

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
メンター ,
Nov 14, 2020 Nov 14, 2020

リンクをクリップボードにコピー

コピー完了

おはようございます。

https://adobe.ly/35u9JYu

こちらですね(Win版のページなので、Mac版は別にあるようです。間違っていたらすみません)。

記載のLightroomのバージョンからすると、Lightroom Classicで使う事は出来ませんでしょうか。

フォトプランであれば、Lightroom Classicもインストールできます。

一度試してみてはいかがでしょうか。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Nov 14, 2020 Nov 14, 2020

リンクをクリップボードにコピー

コピー完了

最新
ありがとうございます 
Lightroom classicも対応していないようでした。 
購入したプラグインはMac版でした。
iPhoneから送信

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines