終了

アップデート後、写真を読み込めない(現像できない)

New Here ,
Jun 17, 2020 Jun 17, 2020

リンクをクリップボードにコピー

コピー完了

今回(2020.6.16頃)に行われたアップデート後、

Lightroom Classicで写真を現像しようとしたところ、

「読み込み中」とずっと表示されるのみで全く現像できません。

 

何度かPCを再起動していますが結果は変わりません。

 

motorcycletourist_0-1592388400983.png

 

■Lightroom > システム情報

Lightroom Classic バージョン: 9.3 [ 202005281810-476e492c ]
ライセンス: Creative Cloud
言語設定: ja
オペレーティングシステム : Windows 10 - Home Premium Edition
バージョン : 10.0.18362
アプリケーションアーキテクチャ : x64
システムアーキテクチャ : x64
論理プロセッサー数 : 6
プロセッサーの速度 : 2.9 GHz
SqLite のバージョン: 3.30.1
内蔵メモリ : 16222.0 MB
Lightroom で使用できる物理メモリ : 16222.0 MB
Lightroom で使用している物理メモリ : 1496.8 MB (9.2%)
Lightroom で使用している仮想メモリ : 1700.0 MB
GDI オブジェクト数 : 997
ユーザーオブジェクト数 : 2929
プロセスハンドル数 : 2199
メモリのキャッシュサイズ : 481.3MB
Camera Raw 内部バージョン: 12.3 [ 493 ]
Camera Raw で使用した最大スレッド数 : 4
Camera Raw の SIMD 最適化 : SSE2,AVX,AVX2
Camera Raw の仮想メモリ: 106MB / 8111MB (1%)
Camera Raw の物理メモリ: 106MB / 16222MB (0%)
システム DPI 設定 : 120 DPI
デスクトップコンポジションが有効 : はい
ディスプレイ : 1) 1920x1080, 2) 1920x1080
入力の種類 : マルチタッチ : いいえ、統合型タッチ : いいえ、統合型ペン : いいえ、外付けタッチ : いいえ、外付けペン : いいえ、キーボード : いいえ

グラフィックプロセッサー情報 :
DirectX: NVIDIA GeForce MX250 (25.21.14.1945)

 

アプリケーションフォルダー : C:\Program Files\Adobe\Adobe Lightroom Classic
ライブラリのパス : C:\Users\haika\OneDrive\画像\Lightroom\Lightroom Catalog-2.lrcat
設定フォルダー : C:\Users\haika\AppData\Roaming\Adobe\Lightroom

インストールされているプラグイン :
1) AdobeStock
2) Facebook
3) Flickr
4) Nikon テザー撮影用プラグイン

Config.lua フラグ : None

AudioDeviceIOBlockSize: 1024
AudioDeviceName: スピーカー (Realtek(R) Audio)
AudioDeviceNumberOfChannels: 2
AudioDeviceSampleRate: 48000
Build: LR5x42
Direct2DEnabled: false
GL_ACCUM_ALPHA_BITS: 16
GL_ACCUM_BLUE_BITS: 16
GL_ACCUM_GREEN_BITS: 16
GL_ACCUM_RED_BITS: 16
GL_ALPHA_BITS: 0
GL_BLUE_BITS: 8
GL_DEPTH_BITS: 24
GL_GREEN_BITS: 8
GL_MAX_3D_TEXTURE_SIZE: 16384
GL_MAX_TEXTURE_SIZE: 32768
GL_MAX_TEXTURE_UNITS: 4
GL_MAX_VIEWPORT_DIMS: 32768,32768
GL_RED_BITS: 8
GL_RENDERER: GeForce MX250/PCIe/SSE2
GL_SHADING_LANGUAGE_VERSION: 4.60 NVIDIA
GL_STENCIL_BITS: 8
GL_VENDOR: NVIDIA Corporation
GL_VERSION: 4.6.0 NVIDIA 419.45
GPUDeviceEnabled: false
OGLEnabled: true
アダプター #1 : ベンダー : 10de
デバイス : 1d13
サブシステム : 55d11558
改訂 : a1
ビデオメモリ : 1983
アダプター #2 : ベンダー : 8086
デバイス : 3e98
サブシステム : 55d11558
改訂 : 0
ビデオメモリ : 80
アダプター #3 : ベンダー : 1414
デバイス : 8c
サブシステム : 0
改訂 : 0
ビデオメモリ : 0

キーワード
Windows , バグ , 問題またはエラー , 機能改善リクエスト

表示

108

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
no replies

何か追加しますか?

会話に参加する