終了

カード読み込み時に反応なし

エクスプローラー ,
Mar 21, 2019 Mar 21, 2019

リンクをクリップボードにコピー

コピー完了

USBカードリーダー3.0で、Lightroomに写真読み込み時に「反応なし」と表示されて青い丸がクルクル回っていて読み込みが異常に遅くなりました。

原因は何でしょうか?

最近Win10に変更しました。メモリーCPUは問題ないと思います。

よろしくお願いいたします。

キーワード
Windows

表示

673

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Mar 21, 2019 Mar 21, 2019

リンクをクリップボードにコピー

コピー完了

PCを再起動しても同様に発生して、

メモリーカードやカードリーダーにも不具合が見当たらないなら、

Lightroomを使わずにエクスプローラーで直接HDDへコピーから読み込んでも同様の現象でしょうか?

ウィルス対策ソフトやウィンドウズアップデートのインストール途中だったりすると、一時的に不安定になったりもします。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
エクスプローラー ,
Mar 21, 2019 Mar 21, 2019

リンクをクリップボードにコピー

コピー完了

一旦内臓のSSDへコピーして、そこからLightroomで読み込みすると「あっ!!」という間に読み込み終了します。

USBカードリーダー3.0でパソコンの裏に直接繋げても駄目なんです・・・

ということは原因は何でしょうか???

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Mar 21, 2019 Mar 21, 2019

リンクをクリップボードにコピー

コピー完了

Lightroomでファイルをコピーしたり移動したりすると異常に重いですよね。

エクスプローラーで同じHDD内で1000枚の写真を移動すると一瞬で終わりますが、

Lightroom上でやるととんでもなく時間がかかります。

単純にコピーや移動しているだけでなく、

カタログにもデータを書き込んでいるので若干遅くなるのはわかりますが、

ちょっとかかりすぎです。

その原因に関しては開発者くらいしかわからないと思うので、

どうしても知りたければサポートへお問い合わせください。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
エクスプローラー ,
Mar 21, 2019 Mar 21, 2019

リンクをクリップボードにコピー

コピー完了

最新

なるほど・・・有難うございました!

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines