• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Problème de fonctionnement de certains masques

New Here ,
Dec 17, 2022 Dec 17, 2022

Copy link to clipboard

Copied

Bonjour,

Sur l'un des 2 ordinateurs que j'utilise avec ma licence Lightroom, les masques "personnes", "Ciel" "Arrière plan" "sujet" ne fonctionnent pas. Un petit triangle apparait dans l'icone du masque qui aurait du se créer.

C'est sur mon ordinateur le plus récent (2mois) que ça ne marche pas. Sur l'autre 8 ans tout est OK.

Avez vous une idée du problème: paramétrage (je n'ai rien trouvé) ou autre.

Les 2 ordis sont sous windows 10.

Merci pour votre aide.

Bernard

 

TOPICS
Windows

Views

97

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Engaged ,
Dec 17, 2022 Dec 17, 2022

Copy link to clipboard

Copied

@Bernard22916504bp0y 

 

C'est en utilisant des Presets ou avec le menu standard ?

 

Screenshot 2022-12-17 at 19.18.35.png

 

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Dec 17, 2022 Dec 17, 2022

Copy link to clipboard

Copied

C'est en utilisant le menu standard.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Engaged ,
Dec 17, 2022 Dec 17, 2022

Copy link to clipboard

Copied

@Bernard22916504bp0y 

 

C'est un problème connu mais l'origine n'est pas bien compris à aujourd'hui.

 

Essayez à redémarrer vos préférences et voyez si après tout marche.

 

.

 

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Dec 19, 2022 Dec 19, 2022

Copy link to clipboard

Copied

Hélas, c'est ce que j'ai déja fait, sans résultat.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Engaged ,
Dec 19, 2022 Dec 19, 2022

Copy link to clipboard

Copied

LATEST

Le problème se manifeste avec tous les photos?

 

Après que les masques ont été créées vous avez essayé a faire l'update de ces masques en utilisant Ctrl + Alt + U ?

 

 

 

 

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines