Welcome Dialog

Welcome to the Community!

We have a brand new look! Take a tour with us and explore the latest updates on Adobe Support Community.


Probleme beim Importieren - Einige Fotos wurden nicht hinzugefügt

New Here ,
Aug 15, 2021 Aug 15, 2021

Copy link to clipboard

Copied

Seit heute habe ich Probleme beim Importieren von Fotos in Adobe Photoshop Lightroom 4.3

Folgende Fehlermeldung erscheint

defaultidcw1t4bgxgd_0-1629041339090.png

Vier fünf Fotos werden immer hochgeladen dann erhalte ich diese Meldung. Nach mehreren Versuchen habe ich auch gemerkt, dass nicht immer die gleichen vier fünf Fotos sind, die hochgeladen werden. An den Dateien kann es also glaub ich nicht liegen. Speicherplatz habe ich auch noch genügend.

 

Ich speichere meine Fotos immer auf einem PC Laufwerk und importiere sie dann - hat bisher immer funktioniert. Nachdem heute die Fehlermeldung auftauchte, versuchte ich es auch die Fotos direkt von der Kamera oder von einer externen Festplatte zu importieren - klappt leider alles nicht.

 

Ich hoffe, jemand kann mir helfen.

 

Danke und lg

 

TOPICS
Windows

Views

27

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Aug 15, 2021 Aug 15, 2021

Copy link to clipboard

Copied

You are in the wrong forum. This is the Lightroom Classic forum. You want to ask in the Lightroom forum.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Aug 15, 2021 Aug 15, 2021

Copy link to clipboard

Copied

LATEST

Sorry, thanks for the hint!

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines