• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

probleme import raw dans Lr (preset et par parametre de l'appareil photo)

New Here ,
Oct 20, 2022 Oct 20, 2022

Copy link to clipboard

Copied

bonjour

 

Je desire avoir a l'importation les parametre predefini demon Nikon Z7ii (un profil neutre)

lorque je passe par le fenetre reglage et que je renseigne

yvesl21613792_0-1666260185707.png

Ca ne marche pas, a l'import j'ai ou Adobe standart ou Nikon standart

J'ai donc fait un preset pour l'importation mais qui fonctionne sauf que j'ai voulu mettre à zéro tous les curseurs de tonalité, de presence, de detail (couleur, luminance, gain).

lorque ma photo est importée j'ai les curseurs exposition, hautes lumieres, ombre, gain,  luminance, couleur qui ne sont pas à zéro.

je n'arrive pas à savoir pourquoi

TOPICS
Windows

Views

35

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Oct 23, 2022 Oct 23, 2022

Copy link to clipboard

Copied

LATEST

[This post contains formatting and embedded images that don't appear in email. View the post in your Web browser.]

 

Upload a sample raw photo and the preset's .xmp file to Dropbox, Google Drive, or similar and post the sharing link here.  From that, we can probably figure out what's going wrong. 

 

To find the .xmp file for a preset, right-click the preset in Develop's Preset panel and do Show In Explorer:

johnrellis_0-1666545159548.png

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines