• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

nao carrega quando logo na minha conta

New Here ,
Jan 22, 2024 Jan 22, 2024

Copy link to clipboard

Copied

o site abre corretamente mas quando logo na minha conta fica so carregando os tres pontinhos. 

no celular esta abrindo perfeitamente so no pc esta assim

oque pode ser isso ?

TOPICS
Windows

Views

28

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Jan 22, 2024 Jan 22, 2024

Copy link to clipboard

Copied

LATEST

Olá, Thaís!

Pode ser um problema com o navegador, você tentou testar em algum outro? Também pode ajudar limpar o cache do seu navegador.

Alguns usuários também relataram que firewall e anti-vírus podem interferir no carregamento, então sugiro dar uma checada também

 

Por fim, segue uma página da Adobe que fala sobre os problemas conhecidos do Lr. Espero que ajude! https://helpx.adobe.com/br/lightroom-cc/kb/known-issues.html Qualquer coisa é só responder aqui 🙂 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines