• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Problème de vitesse d'upload avec Lighroom

New Here ,
Jan 19, 2023 Jan 19, 2023

Copy link to clipboard

Copied

Bonjour, depuis hier j'ai un soucis concerant l'upload des photos avec Adobe Lighroom (pas le CC). J'ai importé comme à mon habitude des photos de mon appareil photo. Et je constate que la vitesse d'envoi sur le serveur est très limitée. Alors que d'habitude ça monte à 20-30 Mo/s, là je suis limité à 100/400 ko/s ce qui est très très lent. J'ai redémarré mon ordinateur, débranché et rebranché ma box, je me suis même branché sur mon téléphone qui est en 5G, rien y fait je suis toujours limité en vitesse. En désespor de cause j'ai désintallé et réinstallé Lightroom, rien ne change. Est ce que quelqu'un aurait une idée?

 

Je suis sur Mac OS Ventura 13.0.1. De plus je n'ai rien changé à ma config. 

 

Merci d'avance. 

TOPICS
macOS

Views

78

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Jan 19, 2023 Jan 19, 2023

Copy link to clipboard

Copied

Hi there,

 

Thanks for reaching out. 

Which version of Lightroom are you using? 

What type of image are you working with, Raw/JPG? How much free storage and RAM do you have? What is your device specification? 

If your files are synced (Check here: https://lightroom.adobe.com/), please log out of the application and re-install and re-login to it.

 

Let us know how it goes.

Regards,

Ranjisha

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jan 19, 2023 Jan 19, 2023

Copy link to clipboard

Copied

LATEST

Bonjour,

 

Je suis sous Adobe Photoshop Lightroom 6.1. 

Je travaille uniquement sous RAW, j'ai un abonnement de 1To et utilise actuellement 127Go. 

J'utilise un Leica Q2. 

Effectivement mes fichiers sont synchronisés quand je clique sur le lien (sauf ceux qui sont en cours de synchronisation). Je me suis bien déconnecté de l'application, et je l'ai réinstallée, mais rien ne change. 

 

Merci pour votre réponse, saluations. 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines