• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

problemas exportación lightroom

New Here ,
Oct 26, 2022 Oct 26, 2022

Copy link to clipboard

Copied

A la hora de exportar las fotos de lightroom me da el siguiente mensaje: error "la marca de agua ha fallado", pero yo no he utilizado la marca de agua. No entiendo qué sucede. Necesito ayuda urgente.

TOPICS
Windows

Views

40

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Oct 27, 2022 Oct 27, 2022

Copy link to clipboard

Copied

LATEST

Hi there,

 

Thanks for reaching out. 

Which version of Lightroom and Windows are you using? How are you exporting them? Can you check if the Watermark inclusion is enabled or disabled? Since when are you seeing this issue?

You can try resetting Lightroom's preferences manually using the steps mentioned here: https://adobe.ly/2JSym5e.

Please back up your presets prior to resetting the preferences.

 

Let us know how it goes.

 

Thanks! 

Ranjisha 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines