Highlighted

Zero byte file when exporting

New Here ,
Jul 25, 2020

Copy link to clipboard

Copied

Hi! I kept on having 0 byte file when saving. I tried a few times with different photos, still the same. Then I deleted and reinstalled the app, now, all the photos were gone and I'm still getting a 0 byte file. Please help, thanks. 

Topics

Problem or error

Views

79

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Zero byte file when exporting

New Here ,
Jul 25, 2020

Copy link to clipboard

Copied

Hi! I kept on having 0 byte file when saving. I tried a few times with different photos, still the same. Then I deleted and reinstalled the app, now, all the photos were gone and I'm still getting a 0 byte file. Please help, thanks. 

Topics

Problem or error

Views

80

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Adobe Employee ,
Jul 27, 2020

Copy link to clipboard

Copied

Hi,

thank you for reporting this.
Are you on Android or iOS?
Does this occur to a specific type of images?
Like camera or app dependent?

Thanks,
Ignacio

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
luvdusk LATEST
New Here ,
Aug 01, 2020

Copy link to clipboard

Copied

Hello, I'm using an Android phone. The photos I took on my phone are the ones I edit on the app. 

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...