Highlighted

AME output file missing?

New Here ,
Jun 30, 2017

Copy link to clipboard

Copied

Having converted tons of MP4 s already to flv and imported to fla, it suddenly... stopped? AME still encodes, but the output file is MISSING ENTIRELY. I checked the location of original files (that is, the mp4 s), nothing. Searched the hard drive they're on, nada. Searched the entire computer using Start and the search bar of my PC, nien. My presents include reusing the name of the original file (of course -.mp4 +.flv) and depositing the output file in a specified folder called "A" which also contains the original files I'm currently troubled with.

Help appreciated!

Views

2.8K

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

AME output file missing?

New Here ,
Jun 30, 2017

Copy link to clipboard

Copied

Having converted tons of MP4 s already to flv and imported to fla, it suddenly... stopped? AME still encodes, but the output file is MISSING ENTIRELY. I checked the location of original files (that is, the mp4 s), nothing. Searched the hard drive they're on, nada. Searched the entire computer using Start and the search bar of my PC, nien. My presents include reusing the name of the original file (of course -.mp4 +.flv) and depositing the output file in a specified folder called "A" which also contains the original files I'm currently troubled with.

Help appreciated!

Views

2.8K

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Have something to add?

Join the conversation