• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

ADOBE FUSE AND MİXAMO PROBLEM

New Here ,
Apr 26, 2023 Apr 26, 2023

Copy link to clipboard

Copied

When I exported the OBJ model to ADOBE FUSE with zip before, I could use it in Mixamo. But right now I can't. He said the skeleton map cannot be extracted. Even when exporting, I can only get it as OBJ. I cannot export the skeleton separately. Mixamo does not accept this situation. Can you help me?

TOPICS
Character , Upload

Views

130

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Apr 26, 2023 Apr 26, 2023

Copy link to clipboard

Copied

sorry but your question doesn't make sence, if you are exporting as Obj then there isn't a skeleton

 

are you trying to upload to Mixamo or import into Fuse... in both cases please share what model / textures you have so far

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 27, 2023 Apr 27, 2023

Copy link to clipboard

Copied

in normal times... Adobe fuse was exporting my model with textures as OBJ. after than, i was doing file of zipiwith my model and with textures. after then, i was sending mixamo my file of zip. if you upload OBJ Mixamo, Mixamo only accept file of zip. i mean was, i am sure because i did so much project like this. Now, i try to export obj with textures from adobe fuse but it only export obj model. i can not export textures. Model of obj can not open on cinema4d pr belender. this is my problem.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 27, 2023 Apr 27, 2023

Copy link to clipboard

Copied

LATEST

Finally, when I send a zip file with only the obj model to mixamo, the screen continues but remains a gray screen. The model does not appear.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines