• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Unknown Error while generating motion & Place al markers on the character errors

New Here ,
May 23, 2023 May 23, 2023

Copy link to clipboard

Copied

hello,  I rigged the model like this and used the no fingers skeleton, but those 2 errors appear.

I removed the character's clothes or hair and tried it, but the same result came out

can someone help me?

TOPICS
Animation Controls , Bug , Character , Upload

Views

145

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

LEGEND , May 23, 2023 May 23, 2023

repace the head after rigging is the only workflow to fix big heads that i'm aware of

example included

Screenshot (867).pngScreenshot (868).png

Votes

Translate

Translate
LEGEND ,
May 23, 2023 May 23, 2023

Copy link to clipboard

Copied

LATEST

repace the head after rigging is the only workflow to fix big heads that i'm aware of

example included

Screenshot (867).pngScreenshot (868).png

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines