Browser fill, no transparency?

Participant ,
Jul 08, 2017

Copy link to clipboard

Copied

I'm pretty sure the first color palliate in the browser fill is supposed to be transparent. Mine is grey? How can i fix this? Because of this it won't let me see any background image i add.

e1048a92fefbcaf0dcc31a3243694317.png

Views

249

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

1 Correct Answer

Adobe Community Professional , Jul 08, 2017
fotoroeder Adobe Community Professional , Jul 08, 2017
There´s nothing to fix.The first colour is grey.Browser fill doesn`t cover any background image.

Likes

Translate

Translate
Jump to answer Jump to answer
Adobe Community Professional ,
Jul 08, 2017

Copy link to clipboard

Copied

There´s nothing to fix.

The first colour is grey.

Browser fill doesn`t cover any background image.

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Lesan360 AUTHOR
Participant ,
Jul 08, 2017

Copy link to clipboard

Copied

I must be loosing it!

thank you

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Adobe Community Professional ,
Jul 08, 2017

Copy link to clipboard

Copied

You are welcome

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more