Highlighted

Error #1009

New Here ,
Sep 07, 2017

Copy link to clipboard

Copied

Hello,

When i updated Muse today, i got the Error #1009 while exporting my file to HTML. This Error comes up at the same page every time and crashes right after, at 55%. Anyone got an Idea how to fix it? I have the file and the log if needed.

Bildschirmfoto 2017-09-07 um 12.38.09.png

Thank you very much

I have your fixed by deleting SVG image from imageframe.

Please bear as of now not putting SVG image for this specific case.

Thanks

Amit

Views

315

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Error #1009

New Here ,
Sep 07, 2017

Copy link to clipboard

Copied

Hello,

When i updated Muse today, i got the Error #1009 while exporting my file to HTML. This Error comes up at the same page every time and crashes right after, at 55%. Anyone got an Idea how to fix it? I have the file and the log if needed.

Bildschirmfoto 2017-09-07 um 12.38.09.png

Thank you very much

I have your fixed by deleting SVG image from imageframe.

Please bear as of now not putting SVG image for this specific case.

Thanks

Amit

Views

316

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Sep 07, 2017 0
Adobe Employee ,
Sep 07, 2017

Copy link to clipboard

Copied

We are sorry that you are encountering this issue. It will be easy for us to root cause the problem if you can share muse file. Please upload it somewhere and provide the link of the same.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 07, 2017 1
New Here ,
Sep 07, 2017

Copy link to clipboard

Copied

i have send you a Link. Let me know if you could access the data! Thank you very much

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 07, 2017 0
Adobe Employee ,
Sep 07, 2017

Copy link to clipboard

Copied

Thanks I got it.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 07, 2017 0
Adobe Employee ,
Sep 08, 2017

Copy link to clipboard

Copied

We are internally able to reproduce this issue and working for a fix. Meanwhile I will fix your site and will provide link for it.

Thanks

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 08, 2017 0
Adobe Employee ,
Sep 08, 2017

Copy link to clipboard

Copied

Fixed file sent.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 08, 2017 1
Adobe Employee ,
Sep 08, 2017

Copy link to clipboard

Copied

I have your fixed by deleting SVG image from imageframe.

Please bear as of now not putting SVG image for this specific case.

Thanks

Amit

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 08, 2017 0
New Here ,
Sep 08, 2017

Copy link to clipboard

Copied

Thank you very much!

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 08, 2017 0