Highlighted

In browser editing not working?

New Here ,
Jul 18, 2017

Copy link to clipboard

Copied

So my website has a widget from Qooqee for my blog. I have to add posts using the in-browser editing. However, when I load my site, no matter what page I go to, it says " Failed to initalize editor: Element ibe-321 is an inline text frame "

Adobe Community Professional
Correct answer by fotoroeder | Adobe Community Professional

I guess, you should take all patience you got and ask qooqee about that.

Best Regards,

Uwe

Views

107

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

In browser editing not working?

New Here ,
Jul 18, 2017

Copy link to clipboard

Copied

So my website has a widget from Qooqee for my blog. I have to add posts using the in-browser editing. However, when I load my site, no matter what page I go to, it says " Failed to initalize editor: Element ibe-321 is an inline text frame "

Adobe Community Professional
Correct answer by fotoroeder | Adobe Community Professional

I guess, you should take all patience you got and ask qooqee about that.

Best Regards,

Uwe

Views

108

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Jul 18, 2017 0
Adobe Community Professional ,
Jul 18, 2017

Copy link to clipboard

Copied

I guess, you should take all patience you got and ask qooqee about that.

Best Regards,

Uwe

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 18, 2017 1