Highlighted

InBrowser Editing (IBE) Login Problem

New Here ,
Jun 14, 2017

Copy link to clipboard

Copied

Ich betreibe einige Muse-Seiten. Aber seit einiger Zeit, funktioniert bei einer Seite (zurwerkstatt.ch) das Inbrowserediting-Login nicht mehr.

Beim selben Hoster habe ich mehrere andere Seiten gehostet, die anderen funktionieren.

Beim Inbrowserediting folgt beim Anmelden folgende Fehlermeldung: Bei der Veröffentlichung der Website ist ein Problem mit dem dafür verwendeten FTP-Server aufgetreten. Wenden Sie sich an Ihren Hosting-Anbieter.

Mit dem Hoster hab ich mehrmals gesprochen – sie meinen es könne nicht bei ihnen liegen. Per FTP komme ich auf den Server und per Muse kann ich updaten. Einfach der IBE funktioniert nicht mehr.

Könnt Ihr mir weiterhelfen?

Vielen Dank

Silvan

Der Support konnte helfen. Beim Upload gab es FTPES statt FTP an. Nachdem ich dann nicht automatischer Upload sondern Upload per FTP wählte, funktionierte auch IBE wieder.

Views

325

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

InBrowser Editing (IBE) Login Problem

New Here ,
Jun 14, 2017

Copy link to clipboard

Copied

Ich betreibe einige Muse-Seiten. Aber seit einiger Zeit, funktioniert bei einer Seite (zurwerkstatt.ch) das Inbrowserediting-Login nicht mehr.

Beim selben Hoster habe ich mehrere andere Seiten gehostet, die anderen funktionieren.

Beim Inbrowserediting folgt beim Anmelden folgende Fehlermeldung: Bei der Veröffentlichung der Website ist ein Problem mit dem dafür verwendeten FTP-Server aufgetreten. Wenden Sie sich an Ihren Hosting-Anbieter.

Mit dem Hoster hab ich mehrmals gesprochen – sie meinen es könne nicht bei ihnen liegen. Per FTP komme ich auf den Server und per Muse kann ich updaten. Einfach der IBE funktioniert nicht mehr.

Könnt Ihr mir weiterhelfen?

Vielen Dank

Silvan

Der Support konnte helfen. Beim Upload gab es FTPES statt FTP an. Nachdem ich dann nicht automatischer Upload sondern Upload per FTP wählte, funktionierte auch IBE wieder.

Views

326

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Jun 14, 2017 0
Jun 14, 2017

Copy link to clipboard

Copied

Hi Silvan,

I suggest you open up a thread with Adobe® Muse™ In-Browser Editing Support team directly.

This looks like a backend server issue.

Let me know if you don't get any response from them within next 48hrs.

Regards,

Ankush

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 14, 2017 1
New Here ,
Jun 28, 2017

Copy link to clipboard

Copied

Der Support konnte helfen. Beim Upload gab es FTPES statt FTP an. Nachdem ich dann nicht automatischer Upload sondern Upload per FTP wählte, funktionierte auch IBE wieder.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2017 2