O Muse Site não está funcionando no Internet Explorer

New Here ,
Jul 18, 2018 Jul 18, 2018

Copy link to clipboard

Copied

Por favor, ajude. Meu site interno aqui na empresa srv00:8186 não está funcionando no Internet Explorer. Ele funciona com todos os outros navegadores, mas não o IE. Por favor ajude com este problema.

eu ja coloquei o codigo em configurar pagina , metadados html

<meta http-equiv = conteúdo "X-UA-Compatible" = "IE = 10" />

<meta http-equiv = "Conteúdo compatível com X-UA" = "IE = Edge" />

mais nao resolveu ..

Views

166

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Jul 18, 2018 Jul 18, 2018
Hey Weber,Not sure if you issue will be solved, as you have already tried the solution meant for it.Also, note that being on EOL there wont be browser compatibility updates in Muse anymore.Thanks!Ankush

Likes

Translate

Translate
Jul 18, 2018 Jul 18, 2018

Copy link to clipboard

Copied

LATEST

Hey Weber,

Not sure if you issue will be solved, as you have already tried the solution meant for it.

Also, note that being on EOL there wont be browser compatibility updates in Muse anymore.

Thanks!

Ankush

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines