Site problem

New Here ,
Dec 29, 2017 Dec 29, 2017

Copy link to clipboard

Copied

Come potrei risolvere questo problema?

Una volta caricato il sito sull'host e aprendo il sito mi avvisa che alcuni dei file potrebbero essere mancati o errati.

How I can resolve this problem ?

gesticalor_error_LI (2).jpg

Views

158

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Adobe Community Professional , Dec 29, 2017 Dec 29, 2017
Search in this forum and find this: Some files on the server may be missing or incorrect.... | Adobe Muse 2017.0.4 | <key>SuppressMissingFileError</key> Deeper but with the same solution in particular: Muse CC 2018: Some files on the server may be missing or incorrect​One of these should help. I recommend the one where you change the AppPrefs to "true"Best Regards,Uwe

Likes

Translate

Translate
Adobe Community Professional ,
Dec 29, 2017 Dec 29, 2017

Copy link to clipboard

Copied

LATEST

Search in this forum and find this: Some files on the server may be missing or incorrect.... | Adobe Muse 2017.0.4 | <key>Supp...

Deeper but with the same solution in particular: Muse CC 2018: Some files on the server may be missing or incorrect

One of these should help. I recommend the one where you change the AppPrefs to "true"

Best Regards,

Uwe

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines