Highlighted

Smooth transition not working when applying a graphic style to a state button

New Here ,
Jul 20, 2017

Copy link to clipboard

Copied

Hello,

this happened a few times in different instances and I thought widgets are to blame, until yesterday when I created a button with a smooth transition which works perfect. However, when I apply a graphic style to the button, the smooth transition effect is lost. I am using the basic state button.  What can be the cause of this?

Thank you

whiteship  написал(а)

What can be the cause of this?

The graphic style that you apply does not contain a smooth transition.

Views

105

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Smooth transition not working when applying a graphic style to a state button

New Here ,
Jul 20, 2017

Copy link to clipboard

Copied

Hello,

this happened a few times in different instances and I thought widgets are to blame, until yesterday when I created a button with a smooth transition which works perfect. However, when I apply a graphic style to the button, the smooth transition effect is lost. I am using the basic state button.  What can be the cause of this?

Thank you

whiteship  написал(а)

What can be the cause of this?

The graphic style that you apply does not contain a smooth transition.

Views

106

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Jul 20, 2017 0
Guide ,
Jul 20, 2017

Copy link to clipboard

Copied

whiteship  написал(а)

What can be the cause of this?

The graphic style that you apply does not contain a smooth transition.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 20, 2017 1
New Here ,
Jul 20, 2017

Copy link to clipboard

Copied

stop this mail i am not intressat

take me out from all e mail from you!1

Paul

-


Ursprungligt meddelande----

Från : forums_noreply@adobe.com

Datum : 07-20-2017 - 20:01 (V)

Till : paul.forsell@telia.com

Ämne : Reply marked as helpful on Smooth transition not working when applying a graphic style to a state button

Smooth transition not working when applying a graphic style to a state button

ankushr40215001 marked Pavel Homeriki's reply on Smooth transition not working when applying a graphic style to a state button as helpful. View the full reply

Marked as helpful:

whiteship написал(а)

What can be the cause of this?

The graphic style that you apply does not contain a smooth transition.

Following Help with using Adobe Muse CC in these streams: Inbox

This email was sent by Adobe Community because you are a registered user.

You may unsubscribe instantly from Adobe Community, or adjust email frequency in your email preferences

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 20, 2017 0
Guide ,
Jul 20, 2017

Copy link to clipboard

Copied

I do not send any emails to you.

0abd4a2289.png

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 20, 2017 0